学海网 文档下载 文档下载导航
设为首页 | 加入收藏
搜索 请输入内容:  
 导航当前位置: 文档下载 > 所有分类 > 总结/汇报 > 股票庄家出货公式

股票庄家出货公式

股票庄家出货公式

技术指标公式:MOON(跟庄到顶)主图
  
  Var1:=(LOW+HIGH+CLOSE)/3;
  操作: MA(Var1,5),linethick2;
  拉升:HHV(操作,13),colorred,linethick2;
  压力:HHV(操作,60),colorred;
  买卖:LLV(操作,13),linethick2;
  底部支撑: LLV(LOW,60)*1.02;
  顶部: HHV(HIGH,60)*0.98,COLORred;
  STICKLINE(操作>ref(操作,1),操作,操作+0.018,5,0),coloryellow,linethick2;
  STICKLINE(拉升>ref(拉升,1),拉升,拉升+0.018,5,0),coloryellow,linethick2;
  STICKLINE(拉升< ref(拉升,1),拉升,拉升,4,1),colorcccc00;
  STICKLINE(拉升=ref(拉升,1),拉升,拉升,1,1),colorred;
  STICKLINE(买卖=ref(买卖,1),买卖,买卖,1,1),colorred;
  STICKLINE(买卖>ref(买卖,1),买卖,买卖+0.028,4,1),colormagenta,linethick2;
  STICKLINE(顶部< ref(顶部,1),顶部,顶部,1,1),colorblue;
  STICKLINE(顶部=ref(顶部,1),顶部,顶部,7,1),colorcyan;
  STICKLINE(买卖< ref(买卖,1),买卖,买卖,1,1),colorgreen;
  STICKLINE(压力=ref(压力,1),压力,压力,7,1),colorcyan;
  STICKLINE(底部支撑=ref(底部支撑,1),底部支撑,底部支撑,1,1),colorred;
  STICKLINE(底部支撑< ref(底部支撑,1),底部支撑,底部支撑,1,1),colorwhite;
  ---------------------------------
  用法:沿红色、粉红色、黄色粗线条持股;横线及线条向下,空仓。
  ---------------------------------
  ◆
  技术指标公式:跟庄到顶 参数描述: N1(10,100,20)N2(20,200,60)
  
  Var1:=(LOW+HIGH+CLOSE)/3;
  CB: MA(Var1,5);
  A1: HHV(CB,N1);
  A2: HHV(CB,N2);
  B1: LLV(CB,N1);
  B2: LLV(LOW,N2)*1.02;
  A3: HHV(HIGH,N2)*0.98;
  ---------------------------------
  N,N1,N2日内的最低成本*系数C1。股价只要不再创新低(高),A1、B、A2、B1线就保持水平状态。从而形成对股价的支撑线CB、B1、B2,压力线A1、A2、A3。当股价不断上涨时,也就是说,在CB=A1,A1=A2时,其市场含义是压力与支撑相碰撞重合(尤如正负原子碰撞,必有一个能量质变),才能引发一波上涨行情。
  显著特点:趋势性强,买入、跟庄、逃顶信号准确。
  1.在股价下降通道中,一般不会发出买入信号。既使在底部发出极少数失败买入信号,也不会被深套。
  2.具有极强的跟庄信号。一旦在底部买入,可按CB=A1、A1=A2一路持有,跟庄到顶。CB与A1刚重叠时,如CB线上翘有力,可介入。
  3.逃顶信号及时。等到高位股价跌穿A2,或CB与A2分开朝下,必须减仓或清仓止损,逃顶。
  ---------------------------------
  Param#1>5; Param#2>20;
  -----------------------


----------
  ◆
  技术指标公式:CCCB ((修正)庄家生命线)
  ---------------------------------
  Var1:=BARSSINCE(LLV(LOW,120));
  Var2:=SUM(AMOUNT*0.01,Var

第1页

我要评论

相关文档

更多文档:

站点地图 | 文档上传 | 侵权投诉 | 手机版
新浪认证  诚信网站  绿色网站  可信网站   非经营性网站备案
本站所有资源均来自互联网,本站只负责收集和整理,均不承担任何法律责任,如有侵权等其它行为请联系我们.
文档下载 Copyright 2013 doc.xuehai.net All Rights Reserved.  email
返回顶部